CVE-2015-5214

タイトル: CVE-2015-5214 DOC Bookmark Status Memory Corruption

アナウンス: November  5, 2015

修正版: LibreOffice 4.4.6/5.0.1

詳細:

The indexes into the bookmark array were insufficiently checked for validity. A document can be constructed which refers to bookmarks that don't exist, causing memory corruption.


All users are recommended to upgrade to LibreOffice >= 4.4.6 or >= 5.0.1

関連事項:

    CVE-2015-5214

最新のツイート

@libreoffice
@tdforg